Come fare la media in Excel

Vuoi calcolare la media aritmetica sul foglio elettronico Excel. In questa guida ti spiego come fare usando la formula MEDIA().

Questo tutorial funziona in tutte le versioni italiane di Excel e anche su altri software spreadsheet come OpenOffice Calc e Google Fogli.
la media aritmetica della serie di numeri

Apri il foglio e scrivi una serie di valori in colonna.

Ad esempio nelle celle da B2 a B8.

un elenco di valori in colonna

Nota. Puoi anche scriverli in riga, è importante soprattutto che i valori della serie si trovino in celle vicine in riga o in colonna.

La sequenza dei valori si trova nell'area del foglio da B2 a B8.

In Excel quest'area dati si indica con B2:B8 con il simbolo dei due punti in mezzo.

l'area dati si trova in B2:B8

Ora sposta il puntatore del mouse su una cella libera di Excel. Ad esempio nella cella D4.

Scrivi la formula =MEDIA() e inserisci tra parentesi l'area dei valori B2:B8.

Poi dai invio.

digita la formula =media indicando l'area dei dati

Nella cella D4 viene visualizzata la media aritmetica della serie numerica.

la media aritmetica della serie di numeri

Se cambi qualche valore nell'area dati B2:B8, la media aritmetica si aggiorna automaticamente.

la media aritmetica si aggiorna automaticamente

Se questa lezione tutorial di Nigiara è utile e ti ha aiutato, condividila con i tuoi amici.

Segui le nostre prossime lezioni su Facebook.




Non hai risolto il tuo problema? Scrivi una domanda